• Accueil
  • Épidémie de rougeole: l'État de New York supprime les exemptions religieuses à la vaccination

Épidémie de rougeole: l'État de New York supprime les exemptions religieuses à la vaccination

Épidémie de rougeole: l'État de New York supprime les exemptions religieuses à la vaccinationPhoto AP / Seth Wenig
Une femme reçoit un vaccin contre la rougeole, dans le comté de Rockland, aux États-Unis.

Les élus de l'État de New York, confronté à une grave épidémie de rougeole et à un mouvement anti-vaccins croissant, ont voté jeudi la suppression des exemptions religieuses que les parents pouvaient invoquer jusqu'ici pour contourner les obligations de vaccination dans les écoles.

À la suite d’un vigoureux débat, les membres des deux chambres du Parlement de l’État de New York ont voté majoritairement pour cette mesure.

«Cette mesure a été prise parce qu’une épidémie se propage dans l’État de New York, mais aussi dans d’autres États américains. On a recensé plus de 1000 cas de rougeole. C’est la pire épidémie de rougeole depuis 1992.»   

Depuis l'automne, cette résurgence de la rougeole touche surtout deux régions qui abritent une forte population juive orthodoxe: Brooklyn, dans la ville de New York et le comté de Rockland, situé dans la grande banlieue new-yorkaise (environ à 50 kilomètres au nord de Manhattan).

«C’est une communauté dans laquelle les taux de vaccination sont relativement bas par rapport au reste de la population. Les parents sont souvent réfractaires à envoyer leurs enfants se faire vacciner…»

La maladie, extrêmement contagieuse et aux complications potentiellement fatales, est arrivée avec des voyageurs venus d'Israël. Des mesures d'urgence ont été instaurées, obligeant notamment les écoles à exclure les enfants non immunisés sauf pour raison médicale, sans parvenir à éteindre l'épidémie.

Selon l’Agence France-Presse, des experts en santé publique appelaient à supprimer les exemptions religieuses, depuis plusieurs semaines.

En direct de 09:30 à 11:00
3034
100
Votre version d'internet explorer est trop basse. Utilisez au moins la version 11 ou un navigateur récent comme Google Chrome.