• Accueil
  • Signes religieux et immigration: le gouvernement suspend les règles parlementaires

Signes religieux et immigration: le gouvernement suspend les règles parlementaires

Signes religieux et immigration: le gouvernement suspend les règles parlementairesPhoto: La Presse canadienne»
Le ministre qui pilote les deux projets de loi 9 et 21, Simon Jolin-Barrette

Le gouvernement Legault suspend les règles parlementaires pour forcer l'adoption de deux projets de loi: le projet de loi 9 sur l'immigration et le projet de loi 21 sur la laïcité de l'État. Simon Jolin-Barrette, ministre de l'Immigration, de la Diversité et de l'Inclusion du Québec, affirme que cette suspension est nécessaire. 

Les deux législations controversées seront donc adoptées sous bâillon, selon une procédure accélérée, au cours du week-end.

«Nous utilisons la disposition de dérogation notamment parce que le gouvernement du Québec est responsable de déterminer de quelle façon les rapports s’organisent entre l’État et les religions. C’est un principe de souverainement parlementaire. Bien entendu, les gens seront libres de s’adresser aux tribunaux. Cela dit, je suis confiant de la validité de la loi que nous allons adopter ce week-end, car elle fait avancer le Québec au sujet de la cohésion. On pourra surtout tourner la page sur un débat qui a divisé les Québécois durant plus de 10 ans.» 

Le premier ministre François Legault en a fait l'annonce vendredi matin. Il a rappelé en mêlée de presse qu'il s'était engagé à légiférer sur ces questions avant l'ajournement des travaux de la présente session.

Le ministre qui pilote les deux projets de loi, Simon Jolin-Barrette, a justifié le recours à la mesure d'exception en blâmant les libéraux, qui ont multiplié, selon lui, les manoeuvres d'obstruction «systématiques» pour retarder l'étude des projets de loi, a-t-il commenté en mêlée de presse.

Les partis d'opposition ont aussitôt dénoncé la façon de faire du gouvernement. 

En direct de 18:30 à 20:30
2619
100
Votre version d'internet explorer est trop basse. Utilisez au moins la version 11 ou un navigateur récent comme Google Chrome.